Passion-trains
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Passion-trains

La page Web des trains en général... et du modélisme ferroviaire en particulier
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Le Deal du moment : -16%
Promotion sur le kit d’entretien K&N pour ...
Voir le deal
15.37 €

 

 ca marche pas!

Aller en bas 
AuteurMessage
tatou8



Nombre de messages : 1
Date d'inscription : 20/06/2009

ca marche pas! Empty
MessageSujet: ca marche pas!   ca marche pas! Icon_minitimeSam 20 Juin - 14:44

Bonjour
Ma belle mere m'a donne 2 trains qui trainaient dans sa cave, pour les enfants. On a essaye de les faire fonctionner mais ca ne marche pas. Les enfants etaient tres decus! Peut etre qu'on n'a pas bien tout branche? Le transfo a l'air d'avoir du jus mais y a -t-il un moteur a verifier quelque part? C'est un train tgv jouef de 1980, ainsi qu'un rivarossi supermodello 110 ref 1072 train de marchandise americain. on a un seul transfo qui etait dans ce dernier. Je pense que les deux trains fonctionnent pareil il y avait les memes rails dans les 2 boites.
Merci a tous.
Revenir en haut Aller en bas
jaja



Nombre de messages : 3
Age : 55
Localisation : 80
Date d'inscription : 18/09/2011

ca marche pas! Empty
MessageSujet: Re: ca marche pas!   ca marche pas! Icon_minitimeDim 18 Sep - 18:54

bonjour

un peu vague de dire ca marche pas
lorsque tu branches ton circuit prend un voltmetre et regarde si tu as du jus sur tes rails
tu mets le plus d un cote et le moins de l autre
vois deja ca
Revenir en haut Aller en bas
 
ca marche pas!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Passion-trains :: Modélisme ferroviaire :: Comment faire ?-
Sauter vers:  
Ne ratez plus aucun deal !
Abonnez-vous pour recevoir par notification une sélection des meilleurs deals chaque jour.
IgnorerAutoriser